<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
            <link rel="shortcut icon" href="http://regiodeporte.com/wp-content/uploads/2015/11/regiodeporte-favicon.png" type="image/x-icon"/>
    
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.regiodeporte.com/xmlrpc.php">
    <title>Tenista regia se concentrará en España | Regio Deporte</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.12 - wordpress-advertising.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-70943421-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO Premium plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ante la cancelación de torneos de la NCAA para lo que resta del año en Estados Unidos."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.regiodeporte.com/tenista-regia-se-concentrara-en-espana/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tenista regia se concentrará en España | Regio Deporte" />
<meta property="og:description" content="Ante la cancelación de torneos de la NCAA para lo que resta del año en Estados Unidos." />
<meta property="og:url" content="http://www.regiodeporte.com/tenista-regia-se-concentrara-en-espana/" />
<meta property="og:site_name" content="Regio Deporte" />
<meta property="article:publisher" content="https://www.facebook.com/regiodeportemty/" />
<meta property="article:section" content="Principales" />
<meta property="article:published_time" content="2020-08-27T20:59:39+00:00" />
<meta property="fb:app_id" content="964495860306194" />
<meta property="og:image" content="http://www.regiodeporte.com/wp-content/uploads/2020/08/nota_15539921613899_546.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Ante la cancelación de torneos de la NCAA para lo que resta del año en Estados Unidos."/>
<meta name="twitter:title" content="Tenista regia se concentrará en España | Regio Deporte"/>
<meta name="twitter:site" content="@Regio_Deporte"/>
<meta name="twitter:image" content="http://www.regiodeporte.com/wp-content/uploads/2020/08/nota_15539921613899_546.jpg"/>
<meta name="twitter:creator" content="@Regio_Deporte"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="Regio Deporte &raquo; Feed" href="http://www.regiodeporte.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Regio Deporte &raquo; RSS de los comentarios" href="http://www.regiodeporte.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Regio Deporte &raquo; Tenista regia se concentrará en España RSS de los comentarios" href="http://www.regiodeporte.com/tenista-regia-se-concentrara-en-espana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.regiodeporte.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.regiodeporte.com/wp-includes/css/dashicons.min.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://www.regiodeporte.com/wp-includes/css/jquery-ui-dialog.min.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.regiodeporte.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.regiodeporte.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.3.1' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 144px;
}
                
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.regiodeporte.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='themeum-poll-css'  href='http://www.regiodeporte.com/wp-content/plugins/themeum-poll/assets/css/themeum-poll.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='themeum-soccer-css'  href='http://www.regiodeporte.com/wp-content/plugins/themeum-soccer/assets/css/themeum-soccer.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='themeum-soccer2-css'  href='http://www.regiodeporte.com/wp-content/plugins/themeum-soccer/assets/css/nanoscroller.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='themeum-tweet-css'  href='http://www.regiodeporte.com/wp-content/plugins/themeum-tweet/assets/css/themeum-tweet.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='permanentmarker-css'  href='https://fonts.googleapis.com/css?family=Permanent+Marker&#038;ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-soccer-css'  href='http://www.regiodeporte.com/wp-content/themes/wpsoccer/style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidrcss-css'  href='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/css/jquery.sidr.dark.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='spac-css'  href='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/spac.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-css'  href='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/css/upcoming-events.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-style-css'  href='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/css/lightslider.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='http://www.regiodeporte.com/wp-includes/css/buttons.min.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.regiodeporte.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.17.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.regiodeporte.com/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='http://www.regiodeporte.com/wp-includes/css/media-views.min.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.regiodeporte.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='thm-style-css'  href='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='themeum-preset-css'  href='http://www.regiodeporte.com/wp-content/themes/wpsoccer/css/presets/preset6.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='quick-preset-css'  href='http://www.regiodeporte.com/wp-content/themes/wpsoccer/quick-preset.php?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='quick-style-css'  href='http://www.regiodeporte.com/wp-content/themes/wpsoccer/quick-style.php?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='classiads-style-css'  href='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/style.css?ver=2014-07-18' type='text/css' media='all' />
<link rel='stylesheet' id='boostrat-chosen-css'  href='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/css/chosen.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-custom-css'  href='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/css/custom.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='main-fancybox-css'  href='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/css/fancybox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://www.regiodeporte.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-simple-green-css'  href='http://www.regiodeporte.com/wp-content/plugins/ubermenu/pro/assets/css/skins/simplegreen.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://www.regiodeporte.com/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-themeum_options-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic&#038;ver=1470166844' type='text/css' media='all' />
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"http:\/\/www.regiodeporte.com\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/www.regiodeporte.com","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer/js/ajax-login-script.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/plugins/themeum-poll/assets/js/main.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/plugins/themeum-soccer/assets/js/main.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/plugins/themeum-soccer/assets/js/jquery.nanoscroller.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/js/jquery.sidr.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/js/jquery.touchwipe.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/js/jquery.matchHeight-min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/js/js.cookie.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/js/lightslider.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1598622557","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/utils.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.1'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/json2.min.js?ver=2011-02-23'></script>
<![endif]-->
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/js/fancybox.pack.js?ver=2014-07-18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.regiodeporte.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.regiodeporte.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.regiodeporte.com/?p=118954' />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main.ubermenu-transition-slide .ubermenu-active > .ubermenu-submenu.ubermenu-submenu-type-mega,.ubermenu-main:not(.ubermenu-transition-slide) .ubermenu-submenu.ubermenu-submenu-type-mega,.ubermenu .ubermenu-force > .ubermenu-submenu { max-height:2000px; }
.ubermenu-main .ubermenu-item.ubermenu-active .ubermenu-submenu-drop.ubermenu-submenu-type-mega { overflow:visible; }



/** UberMenu Custom Tweaks (General Settings) **/
.ubermenu, .ubermenu-nav {
    z-index: 1;
}

.ubermenu-skin-simple-green.ubermenu-vertical .ubermenu-item-level-0 > .ubermenu-target {
    background: #00a84a;
    text-transform: uppercase;
}

.page-id-51505 .ubermenu-responsive.ubermenu-responsive-default {
    margin-bottom: 30px;
    margin-top: 10px;
}

.ubermenu-skin-simple-green .ubermenu-item-level-0:hover > .ubermenu-target, .ubermenu-skin-simple-green .ubermenu-item-level-0.ubermenu-active > .ubermenu-target {
    color: #FF2E25;
    font-weight: 600;
    background: #FFF;
}

.ubermenu .ubermenu-colgroup .ubermenu-column, .ubermenu .ubermenu-custom-content-padded, .ubermenu .ubermenu-nonlink, .ubermenu .ubermenu-retractor, .ubermenu .ubermenu-submenu-padded, .ubermenu .ubermenu-submenu-type-stack>.ubermenu-item-normal>.ubermenu-target, .ubermenu .ubermenu-target, .ubermenu .ubermenu-widget, .ubermenu-responsive-toggle {
    padding: 8px 15px !important;
}

.ubermenu-skin-simple-green .ubermenu-submenu.ubermenu-submenu-drop {
    background: rgba(255,255,255,0.9);
}

.ubermenu-vertical .ubermenu-item>.ubermenu-submenu-drop {
    top: 100% !important;
    width: 100% !important;
    left: 0%;
}

.ubermenu .ubermenu-submenu .ubermenu-column-auto {
    width: 50%;
    max-height: 48px;
}

.ubermenu .ubermenu-item.ubermenu-item-level-0 {
    width: 50%;
    display: inline-block;
    max-height: 48px;
}

.page-id-6 .ubermenu .ubermenu-item.ubermenu-item-level-0 {
    width: 100%;
    display: inline-block;
    max-height: 48px;
}

.page-id-6 .ubermenu .ubermenu-submenu .ubermenu-column-auto {
    width: 100%;
    max-height: 48px;
}
/* Status: Loaded from Transient */

</style>    <script type="text/javascript">
        if (typeof ajaxurl === "undefined") 
        var ajaxurl = 'http://www.regiodeporte.com/wp-admin/admin-ajax.php';
    </script>
		<script type="text/javascript">
			/* <![CDATA[ */
			(function() {
				if (!window.mc4wp) {
					window.mc4wp = {
						listeners: [],
						forms    : {
							on: function (event, callback) {
								window.mc4wp.listeners.push({
									event   : event,
									callback: callback
								});
							}
						}
					}
				}
			})();
			/* ]]> */
		</script>
		<meta name="generator" content="Powered by Slider Revolution 5.1.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">body{background-color:#ffffff;}body{font-family:Roboto;font-weight:300;font-style:normal;color:#000;font-size:15px;}#main-menu .nav>li>a, #main-menu ul.sub-menu li > a{font-family:Roboto;font-weight:400;font-style:normal;color:#ffffff;font-size:14px;}h1{font-family:Roboto;font-weight:700;font-style:normal;color:#000;font-size:42px;}h2{font-family:Roboto;font-weight:700;font-style:normal;color:#000;font-size:36px;}h3{font-family:Roboto;font-weight:700;font-style:normal;color:#000;font-size:24px;}h4{font-family:Roboto;font-weight:700;font-style:normal;color:#000;font-size:20px;}h5{font-family:Roboto;font-weight:700;font-style:normal;color:#000;font-size:18px;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css"></style>    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-70943421-1', 'auto');
    ga('send', 'pageview');
    
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1751162112461514",
    enable_page_level_ads: true
    });
    </script>
    
        
    
</head>

 
<body class="single single-post postid-118954 single-format-standard fullwidth-bg wpb-js-composer js-comp-ver-4.7.4 vc_responsive">
    <div id="page" class="hfeed site fullwidth">
        <div id="topbar">
                <div class="container">
                    <div class="col-md-7 col-sm-2 col-xs-4">
                        <a class="top-trigger visible-sm visible-xs">
                                    <span class="glyphicon glyphicon-menu-hamburger"></span> Menú
                        </a>
                        <div class="hidden-sm hidden-xs" id="secondary-menu">
                        <ul id="menu-secondary-menu" class="nav navbar-nav"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a title="Inicio" href="http://www.regiodeporte.com/">Inicio</a></li>
<li id="menu-item-563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-563"><a title="Quiénes somos" href="http://www.regiodeporte.com/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-564"><a title="Contacto" href="http://www.regiodeporte.com/contacto/">Contacto</a></li>
</ul>                         </div>
                    
                    </div>
                    <div class="col-md-5 col-sm-10  col-xs-8">
                        
                        <div class="home-search">
                                <div class="col-md-7 col-sm-8 col-xs-12">
                                                                    <div id="text-2" class="widget widget_text" >			<div class="textwidget"><ul class="list-inline social-media">
    <li><a href="https://www.youtube.com/channel/UCVb8EBaePYnoDDAbgLFjbAQ" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
    <li><a href="https://www.facebook.com/regiodeportemty/" target="_blank"><i class="fa fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/Regio_Deporte" target="_blank"><i class="fa fa-twitter"></i></a></li>
</ul></div>
		</div>                                                                </div>
                                <div class="col-md-5 col-sm-4 hidden-xs">
                                <form role="form" method="get" id="searchform" action="http://www.regiodeporte.com/" >
    <input type="text" value="" name="s" id="s" class="form-control" placeholder="Buscar..." autocomplete="off" />
    <i class="fa fa-search"></i>
</form>                                </div>
                        </div>
                    </div>
                </div>
            </div>
            
            
        <header id="masthead" class="site-header header" role="banner">
            
            <div id="header-container">
                
            
                <div id="navigation" class="container">
                    <div class="">
                        <div class="col-sm-4">
                            <div class="">
                                
                                <div class="logo-wrapper">
                                   <a class="navbar-brand" href="http://www.regiodeporte.com">
                                                                                                <img class="enter-logo img-responsive" src="http://www.regiodeporte.com/wp-content/uploads/2015/11/logo-regio-deporte.png" alt="" title="">
                                                    
                                                                             </a>
                                </div>     
                            </div>    
                        </div>

                        <div class="col-sm-8 ">
                                                            <div class="widget pro_ad_adzone" ><div  class="paszone_container paszone-container-16216   " id="paszonecont_16216" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-16216 " id="16216" style="overflow:hidden;  "><div class="wppasrotate   proadszoneholder-16216" style="width:100%; height:100%;" ></div></div></div></div>                                
                                                                                
                             
                        </div>
                    </div><!--/.row--> 
                </div><!--/.container--> 
            </div>

        <div id="primary-menu" class="clearfix">
            <div class="secondary-menu-wrap">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12">
                        <div class="logo-mini"><img src="http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/images/regiodeporte-logo-mini.png" class="img-responsive" ></div>
                        <button type="button" class="menu-trigger visible-sm visible-xs visible-md">
                                    <span class="glyphicon glyphicon-menu-hamburger"></span> Menú
                        </button>
                        
                        <div id="main-menu" class="hidden-sm hidden-xs hidden-md">
                                <div class="logo-mini"><img src="http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/images/regiodeporte-logo-mini.png" class="img-responsive" ></div>

                                <ul id="menu-menu-principal-deportes" class="nav"><li class="inicio menu-item menu-item-type-post_type menu-item-object-page has-menu-child"><a href="http://www.regiodeporte.com/">Inicio</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.regiodeporte.com/notas/americano/">Americano</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.regiodeporte.com/notas/beisbol/">Beisbol</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.regiodeporte.com/notas/basquetbol/">Basquetbol</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.regiodeporte.com/notas/atletismo/">Atletismo</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.regiodeporte.com/notas/artemarcial/">Arte Marcial</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.regiodeporte.com/notas/futbol/">Futbol</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.regiodeporte.com/notas/reportajes/">Reportajes</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.regiodeporte.com/notas/video/">Videos</a></li>
<li class=" menu-item menu-item-type-post_type menu-item-object-page has-menu-child"><a href="http://www.regiodeporte.com/galerias/">Galerías</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-menu-child"><a href="#">+</a>
<ul role="menu" class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.regiodeporte.com/notas/fitness/">Fitness</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.regiodeporte.com/notas/voleibol/">Voleibol</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.regiodeporte.com/notas/box/">Box</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.regiodeporte.com/notas/golf/">Golf</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active has-menu-child"><a href="http://www.regiodeporte.com/notas/tenis/">Tenis</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.regiodeporte.com/notas/toros/">Toros</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="http://www.regiodeporte.com/notas/outdoor/">Outdoor</a></li>
</ul>
</li>
</ul>
                         </div><!--/#main-menu--> 
                        </div><!--/.col-md-9-->
                    </div><!--/.row-->
                </div><!--/.container-->
            </div> <!--/secondary-menu-wrap-->
        </div> <!--/#secondary-menu-->

        
        
        </header><!--/#header-->






        <!-- sign in form -->
        <div id="sign-form">
             <div id="sign-in" class="modal fade">
                <div class="modal-dialog modal-md">
                     <div class="modal-content">
                         <div class="modal-header">
                             <i class="fa fa-close close" data-dismiss="modal"></i>
                         </div>
                         <div class="modal-body text-center">
                             <h3>Welcome</h3>
                             <form id="login" action="login" method="post">
                                <div class="login-error alert alert-info" role="alert"></div>
                                <input type="text"  id="username" name="username" class="form-control" placeholder="User Name">
                                <input type="password" id="password" name="password" class="form-control" placeholder="Password">
                                <input type="submit" class="btn btn-default btn-block submit_button"  value="Login" name="submit">
                                <a href="http://www.regiodeporte.com/wp-login.php?action=lostpassword"><strong>Forgot password?</strong></a>
                                <p>Not a member? <a href="http://www.regiodeporte.com/register/"><strong>Join today</strong></a></p>
                                <input type="hidden" id="security" name="security" value="29757ee50b" /><input type="hidden" name="_wp_http_referer" value="/tenista-regia-se-concentrara-en-espana/" />                             </form>
                         </div>
                     </div>
                 </div> 
             </div>
        </div> <!-- end sign-in form -->
        <div id="logout-url" class="hidden">http://www.regiodeporte.com/wp-login.php?action=logout&#038;redirect_to=http%3A%2F%2Fwww.regiodeporte.com&#038;_wpnonce=d01e785c86</div>

<section id="main">

   
    <div class="container">
        <div class="row">
            <div id="content" class="site-content col-md-8 col-sm-8" role="main">
                        <div id="crumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.regiodeporte.com/"><i class="fa fa-home"></i> Inicio</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.regiodeporte.com/notas/principales/">Principales</a></span> &raquo; <span class="current">Tenista regia se concentrará en España</span></div>             


                 

                    
                        <article id="post-118954" class="post-118954 post type-post status-publish format-standard has-post-thumbnail hentry category-principales category-tenis">
	
    <div class="entry-headder">
        <div class="entry-title-wrap">
            <h1 class="entry-title blog-entry-title">
                <a href="http://www.regiodeporte.com/tenista-regia-se-concentrara-en-espana/" rel="bookmark">Tenista regia se concentrará en España</a>
                            </h1> <!-- //.entry-title --> 
                        <ul class="entry-meta list-inline clearfix">
                            <li class="publish-date"><time class="entry-date" datetime="2020-08-27T20:59:39+00:00">27 de agosto, 2020</time></li>  
             
                          <li class="author-by"> Por:  <span class="author"> <a href="http://www.regiodeporte.com/author/redaccion-regio-deporte/" title="Entradas de Redaccion Regio Deporte" rel="author">Redaccion Regio Deporte</a></span> </li>
             
             
                            <li class="comments-link">
                  <a href="http://www.regiodeporte.com/tenista-regia-se-concentrara-en-espana/#respond"><span class="dsq-postid" data-dsqidentifier="118954 http://www.regiodeporte.com/?p=118954"><span class="leave-reply">No comment</span></span></a>                </li>
                                    </ul>
             
        </div>
    </div>
    

            <div class="featured-wrap">
            <img width="754" height="424" src="http://www.regiodeporte.com/wp-content/uploads/2020/08/nota_15539921613899_546-754x424.jpg" class="img-responsive wp-post-image" alt="Ante la cancelación de torneos de la NCAA para lo que resta del año en Estados Unidos." />            <div class="share-btn"><i class="fa fa-share"></i></div>
            <div class="share-btn-pop" style="display:none">
<div class="social-button">

	<ul class="">
		<li>
			<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.regiodeporte.com/tenista-regia-se-concentrara-en-espana/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.regiodeporte.com/tenista-regia-se-concentrara-en-espana/"><i class="fa fa-facebook"></i></a>
		</li>
		<li>
			<a class="twitter" onClick="window.open('http://twitter.com/share?url=http://www.regiodeporte.com/tenista-regia-se-concentrara-en-espana/&amp;text=Tenista%20regia%20se%20concentrará%20en%20España','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.regiodeporte.com/tenista-regia-se-concentrara-en-espana/&amp;text=Tenista%20regia%20se%20concentrará%20en%20España"><i class="fa fa-twitter"></i></a>
		</li>
		<li>
			<a class="g-puls" onClick="window.open('https://plus.google.com/share?url=http://www.regiodeporte.com/tenista-regia-se-concentrara-en-espana/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.regiodeporte.com/tenista-regia-se-concentrara-en-espana/"><i class="fa fa-google-plus"></i></a>
		</li>
		<li>
			<a class="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.regiodeporte.com/tenista-regia-se-concentrara-en-espana/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.regiodeporte.com/tenista-regia-se-concentrara-en-espana/"><i class="fa fa-linkedin"></i></a>
		</li>
		<li>
			<a class="pinterest" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><i class="fa fa-pinterest"></i></a>
		</li>
	</ul>
</div>
</div>
            <div class="caption"><i class="fa fa-info-circle"></i> <span>Ante la cancelación de torneos de la NCAA para lo que resta del año en Estados Unidos.</span></div>
        </div>
    
    <div class="entry-content-wrap">
        
<div class="clearfix"></div>

<div class="entry-summary clearfix">
    <p>Ante la cancelación de torneos de la <strong>NCAA</strong> para lo que resta del año en Estados Unidos, a causa de la pandemia, Ana Karen Guadiana, la tenista regia se concentrará en España, mientras pasa todo el tema de salud pública a nivel mundial.</p>
<p>Guadiana recibió una beca para estudiar y jugar tenis colegial en la <strong>Western Michigan University</strong>, y aunque este mes debió haberse reportado, empezará sus estudios en línea mientras que el tenis se reactivará hasta el próximo año.</p>
<p>&#8220;Otra opción es comenzar las clases hasta enero, ya que como soy nueva posiblemente no se puede en línea, entonces estoy entre esas dos opciones, si la universidad permite hacerlo en línea, si no hasta enero&#8221;, indicó la jugadora.</p>
<p>Con 18 años y egresada de la <strong>Prepa Tec</strong>, Guadiana aceptó la beca para cursar una carrera y hacer una pausa en el tenis profesional, sin embargo, el coronavirus la obligó a cambiar de planes.</p>
<p>Para la regia, estar entrenando en el país ibérico no le resulta desconocido, pues el año pasado trabajó en la Academia Sototennis, ubicada en Sotogrande, Cadiz, <strong>España</strong>, donde tuvo grandes avances en su juego.</p>
<p>&#8220;AK&#8221; estuvo entrenando en Inglaterra durante cinco semanas, se tomó una de descanso para estar en Monterrey y estos días viajó a <strong>España</strong> para continuar con su preparación.</p>
<div class="crp_related "><h3>Related Posts:</h3><ul><li><a href="http://www.regiodeporte.com/tenista-regia-a-la-ncaa/"    ><img src="http://www.regiodeporte.com/wp-content/uploads/2020/06/Abierto-mty-150x150.jpg" alt="Tenista regia a la NCAA" title="Tenista regia a la NCAA" width="150" height="150" class="crp_thumb crp_featured" /></a><span class="crp_date"> 16 junio, 2020</span> <a href="http://www.regiodeporte.com/tenista-regia-a-la-ncaa/"     class="crp_title">Tenista regia a la NCAA</a></li><li><a href="http://www.regiodeporte.com/se-despidio-pronto-la-tenista-regia/"    ><img src="http://www.regiodeporte.com/wp-content/uploads/2019/04/capturadepantalla20190401alas23.13.10-150x150.jpg" alt="Se despidió pronto la tenista regia" title="Se despidió pronto la tenista regia" width="150" height="150" class="crp_thumb crp_featured" /></a><span class="crp_date"> 3 abril, 2019</span> <a href="http://www.regiodeporte.com/se-despidio-pronto-la-tenista-regia/"     class="crp_title">Se despidió pronto la tenista regia</a></li><li><a href="http://www.regiodeporte.com/a-tenista-profesional-de-la-mano-de-su-padre/"    ><img src="http://www.regiodeporte.com/wp-content/uploads/2019/07/tenes-150x150.jpg" alt="A tenista profesional de la mano de su padre" title="A tenista profesional de la mano de su padre" width="150" height="150" class="crp_thumb crp_featured" /></a><span class="crp_date"> 5 julio, 2019</span> <a href="http://www.regiodeporte.com/a-tenista-profesional-de-la-mano-de-su-padre/"     class="crp_title">A tenista profesional de la mano de su padre</a></li><li><a href="http://www.regiodeporte.com/de-tenista-a-basquetbolista/"    ><img src="http://www.regiodeporte.com/wp-content/uploads/2018/10/ppalwhatsappimage20181004at18.12.55-150x150.jpeg" alt="De tenista a basquetbolista" title="De tenista a basquetbolista" width="150" height="150" class="crp_thumb crp_featured" /></a><span class="crp_date"> 5 octubre, 2018</span> <a href="http://www.regiodeporte.com/de-tenista-a-basquetbolista/"     class="crp_title">De tenista a basquetbolista</a></li><li><a href="http://www.regiodeporte.com/por-su-segundo-titulo-en-monterrey/"    ><img src="http://www.regiodeporte.com/wp-content/uploads/2018/10/escobedo-houston-2017-feature-150x150.jpg" alt="Por su segundo título en Monterrey" title="Por su segundo título en Monterrey" width="150" height="150" class="crp_thumb crp_featured" /></a><span class="crp_date"> 1 octubre, 2018</span> <a href="http://www.regiodeporte.com/por-su-segundo-titulo-en-monterrey/"     class="crp_title">Por su segundo título en Monterrey</a></li><li><a href="http://www.regiodeporte.com/nadal-espera-estar-en-acapulco/"    ><img src="http://www.regiodeporte.com/wp-content/uploads/2018/02/nadal-regreso-280x160.jpg" alt="Nadal espera estar en Acapulco" title="Nadal espera estar en Acapulco" width="150" height="150" class="crp_thumb crp_featured" /></a><span class="crp_date"> 5 febrero, 2018</span> <a href="http://www.regiodeporte.com/nadal-espera-estar-en-acapulco/"     class="crp_title">Nadal espera estar en Acapulco</a></li></ul><div class="crp_clear"></div></div></div> <!-- //.entry-summary -->



 
    </div>
    
                  <div class="entry-tags"> 
      <h3>Más temas:</h3>
               </div>
        
    
<div class="social-button">

	<ul class="">
		<li>
			<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.regiodeporte.com/tenista-regia-se-concentrara-en-espana/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.regiodeporte.com/tenista-regia-se-concentrara-en-espana/"><i class="fa fa-facebook"></i></a>
		</li>
		<li>
			<a class="twitter" onClick="window.open('http://twitter.com/share?url=http://www.regiodeporte.com/tenista-regia-se-concentrara-en-espana/&amp;text=Tenista%20regia%20se%20concentrará%20en%20España','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.regiodeporte.com/tenista-regia-se-concentrara-en-espana/&amp;text=Tenista%20regia%20se%20concentrará%20en%20España"><i class="fa fa-twitter"></i></a>
		</li>
		<li>
			<a class="g-puls" onClick="window.open('https://plus.google.com/share?url=http://www.regiodeporte.com/tenista-regia-se-concentrara-en-espana/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.regiodeporte.com/tenista-regia-se-concentrara-en-espana/"><i class="fa fa-google-plus"></i></a>
		</li>
		<li>
			<a class="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.regiodeporte.com/tenista-regia-se-concentrara-en-espana/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.regiodeporte.com/tenista-regia-se-concentrara-en-espana/"><i class="fa fa-linkedin"></i></a>
		</li>
		<li>
			<a class="pinterest" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><i class="fa fa-pinterest"></i></a>
		</li>
	</ul>
</div>
    
</article> <!--/#post-->
<div class="author-box clearfix">
	<div class="col-md-3 col-sm-3 col-xs-3">
        <img src="http://www.regiodeporte.com/wp-content/authors/Redaccion%20Regio%20Deporte-3.jpg" class="img-circle img-thumbnail" />
        </div>
    
    <div class="col-md-9 col-sm-9 col-xs-9">
    	<h3><a href="http://www.regiodeporte.com/author/redaccion-regio-deporte/" title="Entradas de Redaccion Regio Deporte" rel="author">Redaccion Regio Deporte</a></h3>
        <p></p>
                
    </div>

</div>

                                                     <div class="clearfix post-navigation">
                                <span class="previous-post pull-left"><a href="http://www.regiodeporte.com/termino-la-protesta-en-la-nba/" rel="prev"><i class="fa fa-long-arrow-left"></i> Nota anterior</a></span>                                                            </div> <!-- .post-navigation -->
                                                
                                                <div class="crp_related "><h3>Related Posts:</h3><ul><li><a href="http://www.regiodeporte.com/tenista-regia-a-la-ncaa/"    ><img src="http://www.regiodeporte.com/wp-content/uploads/2020/06/Abierto-mty-150x150.jpg" alt="Tenista regia a la NCAA" title="Tenista regia a la NCAA" width="150" height="150" class="crp_thumb crp_featured" /></a><span class="crp_date"> 16 junio, 2020</span> <a href="http://www.regiodeporte.com/tenista-regia-a-la-ncaa/"     class="crp_title">Tenista regia a la NCAA</a></li><li><a href="http://www.regiodeporte.com/se-despidio-pronto-la-tenista-regia/"    ><img src="http://www.regiodeporte.com/wp-content/uploads/2019/04/capturadepantalla20190401alas23.13.10-150x150.jpg" alt="Se despidió pronto la tenista regia" title="Se despidió pronto la tenista regia" width="150" height="150" class="crp_thumb crp_featured" /></a><span class="crp_date"> 3 abril, 2019</span> <a href="http://www.regiodeporte.com/se-despidio-pronto-la-tenista-regia/"     class="crp_title">Se despidió pronto la tenista regia</a></li><li><a href="http://www.regiodeporte.com/a-tenista-profesional-de-la-mano-de-su-padre/"    ><img src="http://www.regiodeporte.com/wp-content/uploads/2019/07/tenes-150x150.jpg" alt="A tenista profesional de la mano de su padre" title="A tenista profesional de la mano de su padre" width="150" height="150" class="crp_thumb crp_featured" /></a><span class="crp_date"> 5 julio, 2019</span> <a href="http://www.regiodeporte.com/a-tenista-profesional-de-la-mano-de-su-padre/"     class="crp_title">A tenista profesional de la mano de su padre</a></li><li><a href="http://www.regiodeporte.com/de-tenista-a-basquetbolista/"    ><img src="http://www.regiodeporte.com/wp-content/uploads/2018/10/ppalwhatsappimage20181004at18.12.55-150x150.jpeg" alt="De tenista a basquetbolista" title="De tenista a basquetbolista" width="150" height="150" class="crp_thumb crp_featured" /></a><span class="crp_date"> 5 octubre, 2018</span> <a href="http://www.regiodeporte.com/de-tenista-a-basquetbolista/"     class="crp_title">De tenista a basquetbolista</a></li><li><a href="http://www.regiodeporte.com/por-su-segundo-titulo-en-monterrey/"    ><img src="http://www.regiodeporte.com/wp-content/uploads/2018/10/escobedo-houston-2017-feature-150x150.jpg" alt="Por su segundo título en Monterrey" title="Por su segundo título en Monterrey" width="150" height="150" class="crp_thumb crp_featured" /></a><span class="crp_date"> 1 octubre, 2018</span> <a href="http://www.regiodeporte.com/por-su-segundo-titulo-en-monterrey/"     class="crp_title">Por su segundo título en Monterrey</a></li><li><a href="http://www.regiodeporte.com/nadal-espera-estar-en-acapulco/"    ><img src="http://www.regiodeporte.com/wp-content/uploads/2018/02/nadal-regreso-280x160.jpg" alt="Nadal espera estar en Acapulco" title="Nadal espera estar en Acapulco" width="150" height="150" class="crp_thumb crp_featured" /></a><span class="crp_date"> 5 febrero, 2018</span> <a href="http://www.regiodeporte.com/nadal-espera-estar-en-acapulco/"     class="crp_title">Nadal espera estar en Acapulco</a></li></ul><div class="crp_clear"></div></div>                        
                        
<div id="disqus_thread">
    </div>

                                            
                    
                
                <div class="clearfix"></div>
        
            </div> <!-- #content -->


            <div id="sidebar" class="col-sm-4" role="complementary">
    <aside class="widget-area">
        <div id="text-11" class="widget widget_text" >			<div class="textwidget">        <script type='text/javascript'>
            if (typeof weatherwidgetone_instance === "undefined") {
                var weatherwidgetone_instance = [];
            }
            weatherwidgetone_instance.push({"width":"100%","location":"Monterrey, Mexico","detection":"0","tunits":"C","wunits":"K","front_header_bg_color":"#FFFFFF","front_header_text_color":"#828282","front_location_text_color":"#00A84A","front_header_icon_color":"#FF312F","front_header_icon_color_hover":"#FF5555","front_bg_color":"#FFFFFF","front_units_text_color":"#000000","front_units_type_text_color":"#000000","front_wind_text_color":"#828282","front_cloud_icon_color":"#CCCCCC","front_wind_icon_color":"#CCCCCC","front_mist_icon_color":"#CCCCCC","front_thundercloud_icon_color":"#000000","front_thunder_icon_color":"#FFA500","front_sun_icon_color":"#FFA500","front_moon_icon_color":"#FFA500","front_hail_icon_color":"#CCCCCC","front_heavyrain_icon_color":"#4681C3","front_rain_icon_color":"#82B2E4","front_drizzle_icon_color":"#82B2E4","front_sleet_icon_color":"#82B2E4","front_snow_icon_color":"#82B2E4","front_frost_icon_color":"#85D8F7","front_footer_bg_color":"#FFFFFF","front_footer_text_color":"#BFBFBF","front_footer_text_color_hover":"#FF5555","front_footer_icon_color":"#A19F92","front_footer_icon_color_hover":"#FF5555","forecast_header_bg_color":"#00A84A","forecast_header_text_color":"#ffffff","forecast_header_icon_color":"#A19F92","forecast_header_icon_color_hover":"#FF5555","forecast_bg_color":"#111111","forecast_text_color":"#fdfdfd","forecast_text_color_hover":"#FFFFFF","forecast_icons_color":"#999999","forecast_icons_color_hover":"#FF2E25","forecast_units_color":"#999999","forecast_units_color_hover":"#FFFFFF","forecast_footer_bg_color":"#474D4B","forecast_footer_text_color":"#BFBFBF","forecast_footer_text_color_hover":"#FF5555","search_header_bg_color":"#00A84A","search_header_text_color":"#ffffff","search_header_icon_color":"#A19F92","search_header_icon_color_hover":"#FF5555","search_bg_color":"#111111","search_text_color":"#fdfdfd","search_location_text_color":"#FF2E25","search_field_bg_color":"#404644","search_field_border_color":"#2E3231","search_field_text_color":"#FFFFFF","search_button_bg_color":"#FF2E25","search_button_bg_color_hover":"#000000","search_button_text_color":"#FFFFFF","search_button_text_color_hover":"#FFFFFF","search_autocomplete_bg_color":"post","search_autocomplete_border_color":"post","search_autocomplete_text_color":"post","search_autocomplete_bg_color_hover":"post","settings_header_bg_color":"#00A84A","settings_header_text_color":"#ffffff","settings_header_icon_color":"#A19F92","settings_header_icon_color_hover":"#FF5555","settings_bg_color":"#111111","settings_text_color":"#fdfdfd","settings_button_text_color":"#828177","settings_button_text_color_active":"#ff2e25","settings_button_text_color_hover":"#FFFFFF","front_header_text_fontfamily":"Roboto","front_location_text_fontfamily":"Roboto","front_temp_fontfamily":"Roboto","front_wind_fontfamily":"Roboto","front_footer_text_fontfamily":"Roboto","forecast_header_text_fontfamily":"Roboto","forecast_days_text_fontfamily":"Roboto","forecast_temp_text_fontfamily":"Roboto","forecast_footer_text_fontfamily":"Roboto","search_header_text_fontfamily":"Roboto","search_text_fontfamily":"Roboto","search_location_text_fontfamily":"Roboto","search_button_text_fontfamily":"Roboto","search_autocomplete_text_fontfamily":"Roboto","settings_header_text_fontfamily":"Roboto","settings_text_fontfamily":"Roboto","settings_button_text_fontfamily":"Roboto","front_header_text_fontsize":"12px","front_location_text_fontsize":"16px","front_temp_fontsize":"50px","front_wind_fontsize":"13px","front_footer_text_fontsize":"10px","forecast_header_text_fontsize":"12px","forecast_days_text_fontsize":"14px","forecast_temp_text_fontsize":"14px","forecast_footer_text_fontsize":"10px","search_header_text_fontsize":"12px","search_text_fontsize":"14px","search_location_text_fontsize":"14px","search_button_text_fontsize":"14px","search_autocomplete_text_fontsize":"12px","settings_header_text_fontsize":"12px","settings_text_fontsize":"14px","settings_button_text_fontsize":"14px","unique":"c0b5a06a10868e3af0dc82c5caa4e0d4","geonames":"espaciosdesarrollo"});
        </script>
        
        <div id="wwo-c0b5a06a10868e3af0dc82c5caa4e0d4" class="weather-widget-one">
    
    <div class="wwo-front">
        <div class="wwo-front-header">
            <div class="wwo-front-expand"><i class="fa fa-bars"></i></div>
            <div class="wwo-front-date">hoy <span>28 Aug 20</span></div>
            <div class="wwo-front-search"><i class="fa fa-search"></i></div>
        </div>
        <div class="wwo-front-content">
            <div class="wwo-front-location"><p>&nbsp;</p></div>
            <div class="wwo-front-icon">
                <ul>
                    <li class="icon-sun"></li>
                </ul>
            </div>
            <div class="wwo-front-condition">
                <div class="wwo-front-condition-data">
                    <p>&nbsp;<span>&nbsp;</span></p>
                    <ul>
                        <li>viento</li>
                        <li>&nbsp;</li>
                        <li>&nbsp;</li>
                    </ul>
                </div>
            </div>
        </div>
        <div class="wwo-front-footer">
            <a target="_blank" href="http://www.forecast.io/">forecast.io</a>
            <div class="wwo-front-settings"><i class="fa fa-wrench"></i></div>
        </div>
        <div class="wwo-error">N/A</div>
    </div>
    
    <div class="wwo-forecast">
        <div class="wwo-forecast-header">
            <div class="wwo-forecast-title"><span>Pronóstico del clima</span></div>
            <div class="wwo-forecast-close"><i class="fa fa-times"></i></div>
        </div>
        <div class="wwo-forecast-content-hourly">
            <canvas></canvas>
        </div>
        <div class="wwo-forecast-content">
            <div class="wwo-forecast-days">
                <div class="wwo-forecast-day">
                    <p>&nbsp;</p>
                    <div class="wwo-forecast-day-icon">
                        <ul>
                        </ul>
                    </div>
                    <span>&nbsp;</span>
                </div>
                <div class="wwo-forecast-day">
                    <p>&nbsp;</p>
                    <div class="wwo-forecast-day-icon">
                        <ul>
                        </ul>
                    </div>
                    <span>&nbsp;</span>
                </div>
                <div class="wwo-forecast-day">
                    <p>&nbsp;</p>
                    <div class="wwo-forecast-day-icon">
                        <ul>
                        </ul>
                    </div>
                    <span>&nbsp;</span>
                </div>
                <div class="wwo-forecast-day">
                    <p>&nbsp;</p>
                    <div class="wwo-forecast-day-icon">
                        <ul>
                        </ul>
                    </div>
                    <span>&nbsp;</span>
                </div>
                <div class="wwo-forecast-day">
                    <p>&nbsp;</p>
                    <div class="wwo-forecast-day-icon">
                        <ul>
                        </ul>
                    </div>
                    <span>&nbsp;</span>
                </div>
            </div>
        </div>
        <div class="wwo-forecast-footer">
            <a target="_blank" href="http://www.forecast.io/">forecast.io</a>
        </div>
        <div class="wwo-error">N/A</div>
    </div>
    
    <div class="wwo-search">
        <div class="wwo-search-header">
            <div class="wwo-search-title"><span>Buscar otra ubicación</span></div>
            <div class="wwo-search-close"><i class="fa fa-times"></i></div>
        </div>
        <div class="wwo-search-content">
            <p>Ubicación actual</p>
            <span>&nbsp;</span>
            <p>Buscar otra ubicación</p>
            <input type="text" name="">
            <a href="#">Buscar</a>
        </div>
    </div>
    
    <div class="wwo-settings">
        <div class="wwo-settings-header">
            <div class="wwo-settings-title"><span>Opciones</span></div>
            <div class="wwo-settings-close"><i class="fa fa-times"></i></div>
        </div>
        <div class="wwo-settings-content">
            <p>Unidad de temperatura</p>
            <ul class="wwo-settings-tunits">
                <li class="wwo-settings-tunits-f">Fahrenheit</li>
                <li class="wwo-settings-tunits-c">Celsius</li>
            </ul>
            <p>Unidad de velocidad de viento</p>
            <ul class="wwo-settings-wunits">
                <li class="wwo-settings-wunits-m">Millas</li>
                <li class="wwo-settings-wunits-k">Kilómetros</li>
                <li class="wwo-settings-wunits-mps">Metros</li>
            </ul>
        </div>
    </div>
    
    <div class="wwo-loader">
        <div class="wwo-loader-a"></div>
        <div class="wwo-loader-b"></div>
        <div class="wwo-loader-c"></div>
        <div class="wwo-loader-d"></div>
    </div>
    
</div>

<style>
.wwo-front-condition-data p {
  font-weight: 500;
}
.wwo-front-location > p {
  font-weight: 500;
  text-transform: uppercase;
}
.weather-widget-one .wwo-front-icon ul {
  height: 80px!important;
  width: 80px!important;
}
.weather-widget-one .wwo-front-icon ul, .weather-widget-one .wwo-front-icon li {
  font-size: 80px!important;
}
.weather-widget-one .wwo-front-icon {
  cursor: default;
  display: inline-block;
  float: none!important;
  margin-top: 22px!important;
  width: 80px!important;
}
.weather-widget-one .wwo-front-condition {
  display: inline-block;
  float: none !important;
  margin-top: -80px;
  vertical-align: middle;
  width: 115px !important;
}
.weather-widget-one .wwo-front-content {
  display: none;
  float: none!important;
  text-align: center;
  width: 100%!important;
}
.weather-widget-one .wwo-front-condition ul,.weather-widget-one .wwo-front-footer, .weather-widget-one .wwo-front-search,.weather-widget-one .wwo-front-expand {
  display: none;
}
.wwo-front-icon ul li::after {
  left: 0;
}
.weather-widget-one .wwo-front-condition p {
  float: none !important;
  line-height: 1 !important;
  max-width: 115px !important;
  min-width: 115px !important;
  text-align: left !important;
}
.weather-widget-one .wwo-front-condition-data {
  margin: 15px 0!important;
  width: auto!important;
}
.weather-widget-one {
  height: 135px !important;
}
.weather-widget-one .wwo-front {
  height: auto !important;
}
</style></div>
		</div><div id="ubermenu_navigation_widget-3" class="widget ubermenu_navigation_widget-class" ></div><div id="themeum_blog_posts_widget-3" class="widget widget_themeum_blog_posts_widget" ><div class="themeum-title"><div class="themeum-title-icon"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></div><h2 class="widget_title">Últimas noticias</h2></div><div class="widget-blog-posts latest"><div class="media row"><div class="divider"></div><div class="col-md-4 col-sm-5 col-xs-6"><a href="http://www.regiodeporte.com/tenista-regia-se-concentrara-en-espana/"><img width="280" height="160" src="http://www.regiodeporte.com/wp-content/uploads/2020/08/nota_15539921613899_546-280x160.jpg" class="img-responsive wp-post-image" alt="Ante la cancelación de torneos de la NCAA para lo que resta del año en Estados Unidos." /></a></div><div class="col-md-8 col-sm-7 col-xs-6"><div class="latest-entry-meta"><span class="entry-date"><time class="entry-date" datetime="2020-08-27T20:59:39+00:00">27 de agosto, 2020</time></span></div><h4 class="entry-title"><a href="http://www.regiodeporte.com/tenista-regia-se-concentrara-en-espana/">Tenista regia se concentrará en España</a></h4></div></div><div class="media row"><div class="divider"></div><div class="col-md-4 col-sm-5 col-xs-6"><a href="http://www.regiodeporte.com/termino-la-protesta-en-la-nba/"><img width="280" height="160" src="http://www.regiodeporte.com/wp-content/uploads/2020/08/NBA-280x160.jpg" class="img-responsive wp-post-image" alt="Boicot de los playoffs en protesta contra el racismo y reanudar los juegos el viernes o durante el fin de semana." /></a></div><div class="col-md-8 col-sm-7 col-xs-6"><div class="latest-entry-meta"><span class="entry-date"><time class="entry-date" datetime="2020-08-27T20:52:47+00:00">27 de agosto, 2020</time></span></div><h4 class="entry-title"><a href="http://www.regiodeporte.com/termino-la-protesta-en-la-nba/">Terminó la protesta en la NBA</a></h4></div></div><div class="media row"><div class="divider"></div><div class="col-md-4 col-sm-5 col-xs-6"><a href="http://www.regiodeporte.com/repuntan-arbitros-regios/"><img width="280" height="160" src="http://www.regiodeporte.com/wp-content/uploads/2020/08/repuntan-arbitros-280x160.jpg" class="img-responsive wp-post-image" alt="Repuntan árbitros regios / Foto: Archivo" /></a></div><div class="col-md-8 col-sm-7 col-xs-6"><div class="latest-entry-meta"><span class="entry-date"><time class="entry-date" datetime="2020-08-27T08:59:24+00:00">27 de agosto, 2020</time></span></div><h4 class="entry-title"><a href="http://www.regiodeporte.com/repuntan-arbitros-regios/">Repuntan árbitros regios</a></h4></div></div><div class="media row"><div class="divider"></div><div class="col-md-8 col-sm-7 col-xs-6"><div class="latest-entry-meta"><span class="entry-date"><time class="entry-date" datetime="2020-08-26T16:00:12+00:00">26 de agosto, 2020</time></span></div><h4 class="entry-title"><a href="http://www.regiodeporte.com/futbol-amateur-476/">Futbol Amateur</a></h4></div></div><div class="media row"><div class="divider"></div><div class="col-md-4 col-sm-5 col-xs-6"><a href="http://www.regiodeporte.com/arbitros-de-monterrey-los-mejores/"><img width="280" height="160" src="http://www.regiodeporte.com/wp-content/uploads/2020/08/arbitros-monterrey-280x160.jpg" class="img-responsive wp-post-image" alt="Árbitros de Monterrey los mejores / Foto: Twitter" /></a></div><div class="col-md-8 col-sm-7 col-xs-6"><div class="latest-entry-meta"><span class="entry-date"><time class="entry-date" datetime="2020-08-26T09:01:09+00:00">26 de agosto, 2020</time></span></div><h4 class="entry-title"><a href="http://www.regiodeporte.com/arbitros-de-monterrey-los-mejores/">Árbitros de Monterrey los mejores</a></h4></div></div></div></div><div id="pro_ads_custom_widgets-4" class="widget pro_ad_adzone" ></div><div class="themeum-title"><div class="themeum-title-icon"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></div><h2 class="widget_title">Lo más visto</h2></div><div id="themeum_popular_posts_widget-3" class="widget widget_themeum_popular_posts_widget" ><div class="widget-popular-news"><div class="media row"><div class="divider"></div><div class="col-md-4 col-sm-5 col-xs-6"><a href="http://www.regiodeporte.com/femsa-y-com-se-unen/"><img width="280" height="160" src="http://www.regiodeporte.com/wp-content/uploads/2019/03/famsacom1carlospbmx-280x160.jpg" class="img-responsive wp-post-image" alt="En pro del deporte nacional." /></a></div><div class="col-md-8 col-sm-7 col-xs-6"><div class="latest-entry-meta"><span class="entry-date"><a href="http://www.regiodeporte.com/femsa-y-com-se-unen/" rel="bookmark"><time class="entry-date" datetime="2019-03-10T23:34:42+00:00">10 de marzo, 2019</time></a></span></div><h4 class="entry-title"><a href="http://www.regiodeporte.com/femsa-y-com-se-unen/">Femsa y COM se unen</a></h4></div></div><div class="media row"><div class="divider"></div><div class="col-md-4 col-sm-5 col-xs-6"><a href="http://www.regiodeporte.com/max-villarreal-deja-a-autenticos-tigres/"><img width="280" height="160" src="http://www.regiodeporte.com/wp-content/uploads/2017/10/max-villarreal-280x160.jpg" class="img-responsive wp-post-image" alt="max-villarreal" /></a></div><div class="col-md-8 col-sm-7 col-xs-6"><div class="latest-entry-meta"><span class="entry-date"><a href="http://www.regiodeporte.com/max-villarreal-deja-a-autenticos-tigres/" rel="bookmark"><time class="entry-date" datetime="2017-10-25T10:32:21+00:00">25 de octubre, 2017</time></a></span></div><h4 class="entry-title"><a href="http://www.regiodeporte.com/max-villarreal-deja-a-autenticos-tigres/">Max Villarreal deja a Auténticos Tigres</a></h4></div></div><div class="media row"><div class="divider"></div><div class="col-md-4 col-sm-5 col-xs-6"><a href="http://www.regiodeporte.com/fallece-fernando-villarreal-trevino-el-hombre-deporte/"></a></div><div class="col-md-8 col-sm-7 col-xs-6"><div class="latest-entry-meta"><span class="entry-date"><a href="http://www.regiodeporte.com/fallece-fernando-villarreal-trevino-el-hombre-deporte/" rel="bookmark"><time class="entry-date" datetime="2015-12-30T15:50:24+00:00">30 de diciembre, 2015</time></a></span></div><h4 class="entry-title"><a href="http://www.regiodeporte.com/fallece-fernando-villarreal-trevino-el-hombre-deporte/">Fallece Fernando Villarreal Treviño, el &#8220;Hombre-Deporte&#8221;</a></h4></div></div><div class="media row"><div class="divider"></div><div class="col-md-4 col-sm-5 col-xs-6"><a href="http://www.regiodeporte.com/inician-cursos-de-natacion-en-alberca-cedereg/"><img width="280" height="160" src="http://www.regiodeporte.com/wp-content/uploads/2018/05/alberca-cedereg-280x160.jpg" class="img-responsive wp-post-image" alt="Inician cursos de natación en alberca CEDEREG / Foto: Max Tavares" /></a></div><div class="col-md-8 col-sm-7 col-xs-6"><div class="latest-entry-meta"><span class="entry-date"><a href="http://www.regiodeporte.com/inician-cursos-de-natacion-en-alberca-cedereg/" rel="bookmark"><time class="entry-date" datetime="2018-05-01T09:56:30+00:00">1 de mayo, 2018</time></a></span></div><h4 class="entry-title"><a href="http://www.regiodeporte.com/inician-cursos-de-natacion-en-alberca-cedereg/">Inician cursos de natación en alberca CEDEREG</a></h4></div></div><div class="media row"><div class="divider"></div><div class="col-md-4 col-sm-5 col-xs-6"><a href="http://www.regiodeporte.com/fundidores-ya-tienen-calendario/"><img width="280" height="160" src="http://www.regiodeporte.com/wp-content/uploads/2017/12/fundidores-de-monterrey-280x160.jpg" class="img-responsive wp-post-image" alt="Fundidores ya tienen calendario / Foto: Cortesía" /></a></div><div class="col-md-8 col-sm-7 col-xs-6"><div class="latest-entry-meta"><span class="entry-date"><a href="http://www.regiodeporte.com/fundidores-ya-tienen-calendario/" rel="bookmark"><time class="entry-date" datetime="2017-12-25T11:20:45+00:00">25 de diciembre, 2017</time></a></span></div><h4 class="entry-title"><a href="http://www.regiodeporte.com/fundidores-ya-tienen-calendario/">Fundidores ya tienen calendario</a></h4></div></div></div></div><div id="pro_ads_custom_widgets-5" class="widget pro_ad_adzone" ></div><div id="text-7" class="widget widget_text" >			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="facebook-container">
<div class="fb-page" data-href="https://www.facebook.com/Regio-Deporte-905091379598499/?ref=aymt_homepage_panel" data-small-header="false" data-width="500" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
</div></div>
		</div>
    </aside>
</div> <!-- #sidebar -->            <!-- #sidebar -->

        </div> <!-- .row -->
    </section> <!-- .container -->

<!-- start footer -->
        <footer id="footer" class="footer-wrap">
        <div class="footer-wrap-inner">
            <div class="container">
                <div class="row">
                    <div class="col-md-5 col-sm-3 col-xs-12">
                        <div class="thm-footer-1-inner">
                            <div class="thm-footer-1"><div id="text-3" class="widget widget_text" >			<div class="textwidget"><img src="http://clientes.desarrolloespacios.com/_gserrato/regiodeporte/wp-content/uploads/2015/11/logo-regio-deporte.png" class="img-responsive"></div>
		</div></div><div class="thm-footer-1"><div id="nav_menu-2" class="widget widget_nav_menu" ><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://www.regiodeporte.com/">Inicio</a></li>
</ul></div></div></div>   
                               
                        </div>            
                    </div>            
                    <div class="col-md-7 col-sm-9 col-xs-12">
                        <div class="thm-footer-2"><div id="nav_menu-3" class="widget widget_nav_menu" ><h3 class="widget_title">Deportes</h3><div class="menu-menu-footer-deportes-container"><ul id="menu-menu-footer-deportes" class="menu"><li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-572"><a href="http://www.regiodeporte.com/notas/tenis/">Tenis</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573"><a href="http://www.regiodeporte.com/notas/americano/">Americano</a></li>
<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="http://www.regiodeporte.com/notas/beisbol/">Beisbol</a></li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575"><a href="http://www.regiodeporte.com/notas/basquetbol/">Basquetbol</a></li>
<li id="menu-item-576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576"><a href="http://www.regiodeporte.com/notas/atletismo/">Atletismo</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577"><a href="http://www.regiodeporte.com/notas/artemarcial/">Arte Marcial</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="http://www.regiodeporte.com/notas/outdoor/">Outdoor</a></li>
<li id="menu-item-579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579"><a href="http://www.regiodeporte.com/notas/futbol/">Futbol</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580"><a href="http://www.regiodeporte.com/notas/fitness/">Fitness</a></li>
<li id="menu-item-581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581"><a href="http://www.regiodeporte.com/notas/toros/">Toros</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="http://www.regiodeporte.com/notas/voleibol/">Voleibol</a></li>
<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583"><a href="http://www.regiodeporte.com/notas/box/">Box</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-584"><a href="http://www.regiodeporte.com/notas/golf/">Golf</a></li>
</ul></div></div></div>   
                     </div>

                                                                          <div class="copyright col-xs-12">
                                    <div class="row">
<div class="col-sm-7">Todos los derechos reservados <strong>Regio Deporte</strong> 2016. <a href="#">Políticas de privacidad</a>.</div>
<div class="col-sm-5" style="text-align: right;">Sitio desarrollado por <a href="http://www.espacios.net.mx/" target="_blank">Espacios de México</a>.</div>
</div>                                </div>
                                 
                </div> <!-- end row -->
            </div> <!-- end container -->
        </div> <!-- end footer-wrap-inner -->
    </footer>
</div> <!-- #page -->
	<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div class="media-modal wp-core-ui">
			<button type="button" class="button-link media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Cerrar el panel de archivos multimedia</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h3>Arrastra archivos aquí para subirlos</h3>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Arrastra archivos aquí para subirlos</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Cerrar cargador</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h3 class="upload-message">{{ data.message }}</h3>
		<# } #>
					<div class="upload-ui">
				<h3 class="upload-instructions drop-instructions">Arrastra archivos a cualquier lugar para subirlos</h3>
				<p class="upload-instructions drop-instructions">o</p>
				<button type="button" class="browser button button-hero">Selecciona archivos</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">Tamaño máximo de archivo: 8 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Dimensiones de imagen sugeridas: {{data.suggestedWidth}} &times; {{data.suggestedHeight}}
					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/tenista-regia-se-concentrara-en-espana/?mode=list" class="view-list">
			<span class="screen-reader-text">Vista de lista</span>
		</a>
		<a href="/tenista-regia-se-concentrara-en-espana/?mode=grid" class="view-grid current">
			<span class="screen-reader-text">Vista de cuadrícula</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h3>Subiendo</h3>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Descartar errores</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Editar el elemento multimedia anterior</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Editar el siguiente elemento multimedia</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Eliminar</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="button-link check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Desmarcar</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Titula esta imagen&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Describe este video&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Describe este archivo de audio&hellip;"
					<# } else { #>
						placeholder="Describe este archivo multimedia&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h3>
			Detalles de adjuntos
			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Guardado.</span>
			</span>
		</h3>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Editar imagen</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Longitud: {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Borrar permanentemente</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Título</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Artista</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Álbum</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Leyenda</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Texto alternativo</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Descripción</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Editar selección</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Borrar</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h3>Ajustes de visualización de adjuntos</h3>

		<# if ( 'image' === data.type ) { #>
			<label class="setting">
				<span>Alineación</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Izquierda					</option>
					<option value="center">
						Centrar					</option>
					<option value="right">
						Derecha					</option>
					<option value="none" selected>
						Ninguna					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Incrustar o enlazar</span>
				<# } else { #>
					<span>Enlazado a</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Incrustar reproductor de medios					</option>
					<option value="file">
				<# } else { #>
					<option value="file" selected>
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Enlace al archivo de medios					<# } else { #>
						Archivo multimedia					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Enlace a página de adjuntos					<# } else { #>
						Página de adjuntos					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						URL personalizada					</option>
					<option value="none">
						Ninguna					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Tamaño</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Miniatura &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medio &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Grande &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Tamaño completo &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h3>Ajustes de galería</h3>

		<label class="setting">
			<span>Enlazado a</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Página de adjuntos				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Archivo multimedia				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Ninguna				</option>
			</select>
		</label>

		<label class="setting">
			<span>Columnas</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Orden aleatorio</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Tamaño</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Miniatura					</option>
									<option value="medium">
						Medio					</option>
									<option value="large">
						Grande					</option>
									<option value="full">
						Tamaño completo					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h3>Ajuste de listas de reproducción</h3>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Mostrar lista de vídeos</span>
			<# } else { #>
			<span>Mostrar lista de reproducción</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Mostrar nombre de artista en la lista de pistas</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Mostrar imágenes</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Texto del enlace</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" />
		</div>

					<label class="setting caption">
				<span>Leyenda</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Texto alternativo</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Alineación</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Izquierda				</button>
				<button class="button" value="center">
					Centrar				</button>
				<button class="button" value="right">
					Derecha				</button>
				<button class="button active" value="none">
					Ninguna				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Enlazado a</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					URL de la imagen				</button>
				<button class="button" value="custom">
					URL personalizada				</button>
				<button class="button active" value="none">
					Ninguna				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">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</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{ attachment.caption }}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No se han encontrado elementos.</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}">
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Vista previa</h2>
		<strong>Como un icono del navegador</strong>
		<div class="favicon-preview">
			<img src="images/browser.png" class="browser-preview" width="182" height="" alt=""/>

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Vista previa como un icono del navegador"/>
			</div>
			<span class="browser-title">Regio Deporte</span>
		</div>

		<strong>Como un icono de aplicación</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Vista previa como un icono de aplicación"/>
		</div>
	</script>

	<link rel='stylesheet' id='countdown_css-css'  href='http://www.regiodeporte.com/wp-content/plugins/widget-countdown/includes/style/style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.regiodeporte.com/wp-includes/js/thickbox/thickbox.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.regiodeporte.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='wwo-fa-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wwo-style-css'  href='http://www.regiodeporte.com/wp-content/plugins/weather-widget-one/site/css/style.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/wpdialog.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.regiodeporte.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/shortcode.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/backbone.min.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/wp-util.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/wp-backbone.min.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/media-models.min.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vacio. Por favor, prueba con otro.","invalid_filetype":"Este tipo de archivo no est\u00e1 permitido. Por favor, prueba con otro.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un problema con la configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"S\u00f3lo puedes subir 1 archivo.","http_error":"Error HTTP.","upload_failed":"Fall\u00f3 la subida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u201c%s\u201d"};
var _wpPluploadSettings = {"defaults":{"runtimes":"html5,flash,silverlight,html4","file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","flash_swf_url":"http:\/\/www.regiodeporte.com\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"http:\/\/www.regiodeporte.com\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":{"max_file_size":"8388608b"},"multipart_params":{"action":"upload-attachment","_wpnonce":"38e7c13329"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/plupload/wp-plupload.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play\/Pause":"Reproducir\/Pausar","Mute Toggle":"Desactivar sonido","None":"Ninguna","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Unmute":"Activar sonido","Mute":"Silenciar","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.17.0'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.3.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/media-views.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/media-editor.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/media-audiovideo.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer/js/bootstrap.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer/js/owl.carousel.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer/js/mediaelement-and-player.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer/js/wow.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer/js/jquery.countdown.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer/js/jquery.prettyPhoto.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer/js/jquery.flexslider-min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer/js/cloud-zoom.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer/js/main.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/js/functions.js?ver=2014-07-18'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/js/chosen.jquery.min.js?ver=2014-07-18'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;ver=2014-07-18'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/js/gmap3.min.js?ver=2014-07-18'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/js/gmap3.infobox.js?ver=2014-07-18'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.10.4/jquery-ui.js?ver=2014-07-18'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/js/jquery.tools.min.js?ver=2014-07-18'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/js/modernizr.touch.js?ver=2014-07-18'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/js/jquery.ui.touch-punch.min.js?ver=2014-07-18'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/themes/wpsoccer-child/js/custom.js?ver=2014-07-18'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.5","configurations":["main"],"ajax_url":"http:\/\/www.regiodeporte.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.regiodeporte.com\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.regiodeporte.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.regiodeporte.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.3.1","language":""},"disqusIdentifier":"118954 http:\/\/www.regiodeporte.com\/?p=118954","disqusShortname":"regiodeporte","disqusTitle":"Tenista regia se concentrar\u00e1 en Espa\u00f1a","disqusUrl":"http:\/\/www.regiodeporte.com\/tenista-regia-se-concentrara-en-espana\/","options":{"manualSync":false},"postId":"118954"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/plugins/weather-widget-one/site/js/chart.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wwolocale = {"Monday":"Lunes","Tuesday":"Martes","Wednesday":"Mi\u00e9rcoles","Thursday":"Jueves","Friday":"Viernes","Saturday":"S\u00e1bado","Sunday":"Domingo","Jan":"Ene","Feb":"Feb\t","Mar":"Mar","Apr":"Abr","May":"May","Jun":"Jun","Jul":"Jul","Aug":"Ago","Sep":"Sep","Oct":"Oct","Nov":"Nov","Dec":"Dic","N":"N","NNE":"NNE","NE":"NE","ENE":"ENE","E":"E","ESE":"ESE","SE":"SE","SSE":"SSE","S":"S","SSW":"SSW","SW":"SW","WSW":"WSW","W":"W","WNW":"WNW","NW":"NW","NNW":"NNW","KPH":"KPH","MPH":"MPH","MPS":"M\/S","C":"C","F":"F","Rain Chance %":"Rain Chance %","Humidity %":"Humedad","Temperature":"Temperature"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/plugins/weather-widget-one/site/js/wwo.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"regiodeporte"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiodeporte.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.3.1'></script>

<!-- advertising ZWaievCEfU9HqkszL0wT+35KTi9eUcFileBL+t0H6c0= -->
                                <--script data-cfasync="false" type="text/javascript">
								(function (document, window) {
									
					                var c = document.createElement("script");
					                c.type = "text/javascript";
					                c.async = !0;
					                c.src = "//hipersushiads.com/scripts/ef4d19543a5beb1b3f22d0a8dc5c294b.min.js?20170109=" + Math.floor((new Date).getTime());
					                var a = !1;
					                try {
					                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
					                } catch (e) {
					                    a = !1;
					                }
					                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
					                a.parentNode.insertBefore(c, a);
					            })(document, window);
                                </script-->
                                <!-- end advertising -->




</body>
</html>